TERAVoice General (de)
 

BlueScreen - AVMPORT.SYS


 
BlueScreen - AVMPORT.SYS Post Reply
16.11.2005 16:36 dimakasach@online.compuserve.de

Hallo..

Habe ein kleines Problem! Bin schon am verzweifeln :(

Ich habe das Vorhaben einen FaxServer einzurichten. So weit so gut.
Das Komplette System steht und funktioniert soweit.

Bis auf den Huptteil: Den VERSAND !

Und zwar bekomme ich einen BlueScreen, sobald das Fax verschickt werden soll.
Die Verbindung wird aufgebaut - und sobald die Daten gesendet werden sollen kommt
das BlueScreen mit der Fehlermeldung, das die Datei "AVMPORT.SYS"  einen Fehler
verursacht habe.

Das ganze läuft auf basis des WINDWOS 2003 Enterprise Servers
Als ISDN Karte ist die "AVM FRITZ! Card PCI"  (pasiv) eingebaut.
Als Faxdienst-Programm fungiert der FAXMaker von GFI
Die Karte wurde einem COM-Port 3 zugeteilt.

Ich habe schon alle möglichen Capiporttreiber ausprobiert.
Wenn ich auf ein Telefon anrufe, kommt der anruf durch und ich höre auch das greslich Piepsen und Schreien.
Das BlueScreen kommt nur, wenn ein Fax auf der Gegenseite anwortet und mit einem Versand begonnen wird.

Ich hoffe jemand hat eine Idee .

Vielen Dank !
Re: BlueScreen - AVMPORT.SYS Post Reply
16.11.2005 20:00 TERASENS Support

Hallo,

diese Newsgroup ist für den Support von TERAVoice bestimmt,
daher kann ich den Fehler nicht nachvollziehen.

Trotzdem ein kleiner Tip: Konfigurieren Sie die ISDN-Karte in
Faxmaker als "AVM B1" direkt über CAPI. Bitte richten Sie
diesbezügliche Fragen aber an den Support von GFI.

Mit freundlichen Grüßen,

Frank Weber
TERAVoice Support
--------------------------
TERASENS GmbH
Augustenstraße 24
80333 Munich, GERMANY
--------------------------
e-mail: info@terasens.com
www:   www.terasens.com
--------------------------

wrote in message
news:06ed512b-2c38-4d49-8266-502b523ab63e@news.terasens.de...
> Hallo..
>
> Habe ein kleines Problem! Bin schon am verzweifeln :(
>
> Ich habe das Vorhaben einen FaxServer einzurichten. So weit so gut.
> Das Komplette System steht und funktioniert soweit.
>
> Bis auf den Huptteil: Den VERSAND !
>
> Und zwar bekomme ich einen BlueScreen, sobald das Fax verschickt werden
soll.
> Die Verbindung wird aufgebaut - und sobald die Daten gesendet werden
sollen kommt
> das BlueScreen mit der Fehlermeldung, das die Datei "AVMPORT.SYS"  einen
Fehler
> verursacht habe.
>
> Das ganze läuft auf basis des WINDWOS 2003 Enterprise Servers
> Als ISDN Karte ist die "AVM FRITZ! Card PCI"  (pasiv) eingebaut.
> Als Faxdienst-Programm fungiert der FAXMaker von GFI
> Die Karte wurde einem COM-Port 3 zugeteilt.
>
> Ich habe schon alle möglichen Capiporttreiber ausprobiert.
> Wenn ich auf ein Telefon anrufe, kommt der anruf durch und ich höre auch
das greslich Piepsen und Schreien.
> Das BlueScreen kommt nur, wenn ein Fax auf der Gegenseite anwortet und mit
einem Versand begonnen wird.
>
> Ich hoffe jemand hat eine Idee .
>
> Vielen Dank !

 
 
 Write Us|  Add to favorites
 
 
 ©2009 TERASENS GmbH. All rights reserved. Copyright Notice